Concevoir un site comme celui-ci avec WordPress.com
Commencer

wifi Broadcom et Linux 5.18, 5.19, 6…

Utiliser les modules inclus dans le noyau Pour éviter les problèmes décrits ci-dessous il faut utiliser les modules bcma et brcmsmac inclus dans le noyau. https://wireless.wiki.kernel.org/en/users/drivers/brcm80211 Blacklister les autres modules. Contenu du fichier /etc/modprobe.d/broadcom-sta-dkms.conf Après redémarrage la carte fonctionne: Description des problèmes de compilation. Linux 5.18 A l’installation du noyau 5.18 des erreurs relatives à… Poursuivre la lecture de wifi Broadcom et Linux 5.18, 5.19, 6…